Browser support

Table of browsers that we provide polyfills for standard JS API and syntax features using Babel.

Note: You might need add some polyfills for Web API.

BrowserSupport
Chrome>=71
Firefox>=71
iOS>=11
Safari>=11.1
IE11
Opera>=65
Edge>=18
Edit these docs on Github